Safe Mode = on

Hi everybody,

It has properly been asked many times before but I have not succeeded in finding the answer.

Is there any way to work around the requirement Safe Mode being “off”. I want to work a little on a hosted space where there is no way to get Safe Mode turned off?


Safemode should not be on, on any server, whatsoever.

I suggest that you move hosting.