remove additional languages 2.0.6

my client has decided not to use the additional languages. how can i remove the drop down?

Go to Content>Languages. Select the Languages link and either disable or delete all the languages you do not want.


thank you. that must have been the one place i did not look.