Php 7.3.9 Compatible ?

hello, is cs cart latest compatible wiht php 7.3.9 ?

https://docs.cs-cart.com/latest/install/system_requirements.html

Officially no. They still fix issues with php 7.3. But as far as I know, these issues are minor