Jump to content

 

StrangeRanger

Member Since 04 May 2006
Offline Last Active Oct 13 2010 06:03 PM
-----

Posts I've Made

In Topic: Fresh install of 2.014 and get this error msg - help please

24 May 2010 - 07:46 PM

Try "search" there are a lot of articles with that error.

search for "strpos"


Hmm, yeah, that helped.

So basically cs-cart doesn't like new PHP. That's good.

Here's a band-aid for others w/ the problem:

http://forum.cs-cart...ew&vbug_id=1609