Jump to content

 

pranav.kartpay

Member Since 29 Apr 2017
Offline Last Active Aug 23 2017 06:13 AM
-----

Topics I've Started

Validation Issue While Upgrading Cs-Cart

25 May 2017 - 10:24 AM

I need to upgrade cs-cart version from 4.3.9 to 4.3.10

but its shows validation issue while installing newer version.

It shows following message

"Unable to prepare restore script."

 


Error While Package From Upgrade Center

29 April 2017 - 05:05 AM

"ErrorPackage content schema not found"

 

This error is shown while upgrading addon package through upgrade center.