Jump to content

 

Oberon

Member Since 07 Feb 2011
Offline Last Active Oct 29 2013 09:56 AM
-----

Posts I've Made

In Topic: Upgrade without FTP

07 February 2011 - 01:15 PM

admin/upgrade center


JOhn


Thank you, JOhn!

I have error
"The extension 'zlib' couldn't be found. Please make sure your version of PHP was built with 'zlib' support."

There is no support 'zlib' in PHP on the server.

I have no chance to turn it on.

How can I manually upgrade my cs-cart?