Jump to content

 

bigjmart

Member Since 29 Jan 2010
Offline Last Active Jun 05 2019 03:46 PM
-----

Topics I've Started

Error When Creating New Shipments In V4

19 March 2014 - 02:12 AM

I am getting this error in the error log when I try to add a new shipment to an order...

Table 'bigjmart_shop.cscart_se_queue' doesn't exist <b>(1146)</b>

Order Details Page After Checkout Is Empty

14 March 2014 - 07:50 PM

Hello,

I am able to place orders in my V3 Multi-Vendor. When the order processed, i go to click on order details, and the page is blank. Does anyone know why this is happening? Happened on my V4 Multi-Vendor as well.

Completed Orders Not Charging To Vendor Accounts

03 March 2014 - 02:10 AM

I have my store setup to "charge to vendor account" when an order has been marked "shipped" (completed). When I mark the order as shipped, it changes the order status BUT does not charge to the vendor account. How do I get this to charge the order total to the vendor account?

I have confirmed that the product I ordered is under an active vendor. Even when I do a search, I do not see where it charges the order. Does it take a while for the system to update? I have the "charge to vendor" option checked when I edit the order statuses.

Get Url Of Content Pages In V4

02 March 2014 - 06:25 PM

how do you get the content page url in V4 multivendor. I do not see it anywhere.

How To Enable Comments & Rating By Default On Multi-Vendor V4

01 March 2014 - 09:16 PM

How do I enable comments and rating by default in V4. Please help. Thanks.