Jump to content

 

nicktidmarsh

Member Since 04 Dec 2020
Offline Last Active Jun 11 2021 10:23 AM
-----

Posts I've Made

In Topic: Upgrade To 4.13.1 Error

11 June 2021 - 10:27 AM

I too have had this error when upgrading to 4.13.1. However, my environment has been configured to operate in 'development mode'.

 

So my question is, how do I resolve this Exception?

 

Many thanks in advance.