Jump to content

 

GT40Graham

Member Since 18 Oct 2008
Offline Last Active Nov 21 2014 04:24 PM
-----

Topics I've Started

Core/https_Detect.php Has Expired V.1.3.5

21 November 2014 - 03:56 PM

Hi,

My CS-Cart installation has stopped working and gives this error:

Fatal error: the encoded file ***/core/httpsdetect.php has expired in. Unknown on line 0.

Any thoughts?

Regards,


Graham.