Jump to content

  • You cannot start a new topic
  • You cannot reply to this topic

Which Bootstrap Framework Is Compatible With Cs-Cart 4.10.x ? Rate Topic   - - - - -

 
  • jain1980
  • Senior Member
  • Members
  • Join Date: 16-Dec 08
  • 289 posts

Posted 24 August 2019 - 05:36 AM #1

Hello,
 
What latest version of bootstrap does the latest cs-cart 4.10.x support? Is it still on  bootstrap V2.3?
 
 
Thnx in advance for the help.


 
  • avoronin
  • CS-Cart Team
  • CS-Cart Architects
  • Join Date: 23-Oct 17
  • 5 posts

Posted 24 August 2019 - 09:02 PM #2

Administration panel – Bootstrap 2.3.2.
Storefront – not Bootstrap.