Jump to content

  • You cannot start a new topic
  • You cannot reply to this topic

Core/https_Detect.php Has Expired V.1.3.5 Rate Topic   - - - - -

 
  • GT40Graham
  • Junior Member
  • Members
  • Join Date: 18-Oct 08
  • 25 posts

Posted 21 November 2014 - 03:56 PM #1

Hi,

My CS-Cart installation has stopped working and gives this error:

Fatal error: the encoded file ***/core/httpsdetect.php has expired in. Unknown on line 0.

Any thoughts?

Regards,


Graham.