Website Url Now Displaying Www.

I cant for the life of me figure out where to change this at. Coming from wordpress, i know different, there is an area to change this setting and I saw documentation on the regular cs cart of where to change it but in multi vendor i can't seem to find it or anything on it anywhere.

Thanks in advance,

Adam

I cant for the life of me figure out where to change this at. Coming from wordpress, i know different, there is an area to change this setting and I saw documentation on the regular cs cart of where to change it but in multi vendor i can't seem to find it or anything on it anywhere.

Thanks in advance,

Adam

You should edit the $config['https_host'] and $config['https_host'] in the config.local.php file of your installation

Thank you worked like a charm!

Much appreciated,

Adam