V2.2.1: Dbase Error Mysql 5.6 Compatibility - Fixed

Hi There,

I have received an error message after upgrading to a new server. It appears that there may be a conflict with Mysql 5.6 - all else seems to be behaving well.

The log dump is attached fyi. Are there any suggestions as to how this can be resolved - moving the website back would not be an option.

Cheers

dbase_mysql 5.6 error.txt