smarty debug

after modifying the template every time i load the page “smarty debug” pops up for all users to see, how do i disable this feature? need help quick :confused:

Uncheck ‘Template debugging console’



AdminCP // Settings // General

ty ty sir.