Dbase error install problem 2.1.4 to 2.2.1

Hi,



Iam new here and i want to upgrade my cscart from 2.1 to 2.2.1, but i am getting a problem, see attachement.

Is this a familiar problem and is there a solution for?



Kind regards,

Bas

dbaseerror.jpg

Hell Bas,



Thank you for your message.



I am sorry to hear that you have experienced this issue. The problem requires the examination on your server. Please contact us via Customer Help Desk and provide temporary access to your server by clicking on the Add record link on the Access information page of your Help Desk account so that we could examine the issue.



Thank you.





Pavel Zyukin

CS-Cart Support team