4.13.2 PHP question

Good afternoon,

what is the best PHP version/setting for CS-Cart 4.13.2?

Hello!

I can recommend you to use the most latest version of PHP, available for your version, 7.4

1 Like